By : Chakado | Sunday, August 9, 2020 at 9:59 PM
Chakado
Chakado
Quand je veux ajouter une image dans un message, depuis un emplacement de mon disque dur, je clique habituellement sur "Importer de nouveaux fichiers". Mais maintenant, rien ne se passe...

Et lorsque l'on fait "importer depuis une URL", l'image s'importe bel et bien, mais on change de contexte et le message qu'on était en train d'écrire disparaît.
My top
14 ans et +
9,0
107 avis
14 ans et +
8,0
106 avis
12 ans et +
8,8
125 avis
12 ans et +
9,3
17 avis
12 ans et +
9,0
225 avis
10 ans et +
9,0
30 avis
14 ans et +
8,8
56 avis
bobtélé
bobtélé
Même problème, impossible d'importer de nouveaux fichiers.
My top
12 ans et +
9,4
7 avis
Retrogamer
Retrogamer
Pareil enlightened
My top
12 ans et +
8,3
294 avis
14 ans et +
8,4
49 avis
14 ans et +
9,7
7 avis
14 ans et +
8,7
35 avis
14 ans et +
8,7
77 avis
Monsieur Julien
Monsieur Julien
Aïe ! Oui effectivement, c'est un gros bug !
Certainement dû à l'update de notre framework :/
C'est résolu
Tric Trac
My top
10 ans et +
8,1
32 avis
10 ans et +
8,3
35 avis
8 ans et +
8,5
806 avis
10 to 99 ans
9,1
130 avis
Chakado
Chakado
Yes ça remarche !
Merci beaucoup Monsieur Julien !
My top
14 ans et +
9,0
107 avis
14 ans et +
8,0
106 avis
12 ans et +
8,8
125 avis
12 ans et +
9,3
17 avis
12 ans et +
9,0
225 avis
10 ans et +
9,0
30 avis
14 ans et +
8,8
56 avis
Rwain
Rwain
Coucou,

Je viens de tenter de mettre une image dans un message à l'aide de l'icône "appareil photo" (Ouvrir votre médiathèque) comme j'en avais l'usage.... mais rien ne se passe.
Est-ce un autre bug lié à celui présenté par Chakado ?

Et existe-t-il une autre alternative pour insérer une image dans un message de forum ?
My top
12 ans et +
8,7
269 avis
8 ans et +
8,1
632 avis
10 ans et +
8,1
67 avis
12 ans et +
8,9
129 avis
14 to 99 ans
8,9
115 avis
12 ans et +
8,3
88 avis
10 ans et +
7,7
58 avis
Monsieur Julien
Monsieur Julien
Bonjour,
Une erreur s'est glissée dans la liste des images aujourd'hui, je viens tout juste de régler le problème.
Normalement c'est bon chez vous aussi ?
My top
10 ans et +
8,1
32 avis
10 ans et +
8,3
35 avis
8 ans et +
8,5
806 avis
10 to 99 ans
9,1
130 avis
eldarh
eldarh
Chez moi ça fonctionne. 
My top
13 to 99 ans
8,3
17 avis
12 to 99 ans
8,3
52 avis
12 ans et +
8,9
323 avis
8 ans et +
8,0
3 avis
12 ans et +
8,4
623 avis
Otto von Gruggen
Otto von Gruggen
Pas ici : https://www.trictrac.net/forum/sujet/une-partie-une-photo-une-phrase-1?page=233&limit=32#post-d0a0bfc71c535d7144b1a6a7b6a0e113a3e0
My top
8 ans et +
8,1
632 avis
10 to 99 ans
9,1
130 avis
14 ans et +
8,3
419 avis
10 ans et +
7,9
643 avis
14 ans et +
7,8
20 avis
12 ans et +
8,9
205 avis
14 to 99 ans
8,2
28 avis
AlexBool
AlexBool
Otto von Gruggen dit :Pas ici : https://www.trictrac.net/forum/sujet/une-partie-une-photo-une-phrase-1?page=233&limit=32#post-d0a0bfc71c535d7144b1a6a7b6a0e113a3e0

+1, ça ne fonctionne pas non plus pour moi.
merci

My top
No board game found
Monsieur Julien
Monsieur Julien
Hello à tous !
Effectivement il y avait encore un problème que je n'avais pas vu :/
Je suis désolé, je suis sur de l'optimisation cette semaine, et ça a pas mal perturbé l'ajout d'image dans les messages.
Encore désole !!
Tric Trac
My top
10 ans et +
8,1
32 avis
10 ans et +
8,3
35 avis
8 ans et +
8,5
806 avis
10 to 99 ans
9,1
130 avis