Frohike
Frohike
Bonjour,

Lorsqu'on veut insérer une image dans un message sur le forum, celle-ci se centre automatiquement et on ne peut pas changer cela.

Impossible de mettre une image, donc, en début ou fin de phrase.
el payo
el payo
Tric Trachmmm


EDIT : là ça fonctionne mais c'est pas un logiciel de mise ne page non plus. J'ai simplement sélectionné mon image et Tric Traccliqué sur l'icône là (<----) 

bon ok ça ne fonctionne pas
el payo
el payo
Tric Tracet là ?



EDIT : là j'ai essayé d'ajouter align=left dans le code source entre img et alt (je fais comme ça pour les smileys), cette fois ça n'a pas fonctionné, il l'a recentrée automatiquement et a viré mon modif dans le code source. Tric Traccheeky
el payo
el payo
hmm. cheeky
Ca fonctionne pour les smileys mais pas pour les images.
Frohike
Frohike
el payo dit :


EDIT : là j'ai essayé d'ajouter align=left dans le code source entre img et alt (je fais comme ça pour les smileys), cette fois ça n'a pas fonctionné, il l'a recentrée automatiquement et a viré mon modif dans le code source.


Ça fait pareil chez moi.
enpassant
enpassant
       
Tric TracEt comme ça c'est bon ?

     

















 
Frohike
Frohike
Comment tu fais ?
enpassant
enpassant
Je colle l'image puis je l'aligne à gauche.

Ensuite je tape le début
du texte et je prévois de
l'espace en dessous
par appuis successifs sur la touche Entrée.

Puis je repositionne le curseur à la fin de la première ligne de texte et je colle la deuxième photo que j'aligne à droite.

Ensuite je tape le reste du texte.

Le tout quand on prévoit l'espace c'est de descendre jusque sous les photos.


 
Bref c'est du gros bidouillage.